Back to overview
Degraded
Analysis execution issue
Nov 13 at 02:45pm CET
Affected services
Automations and Background Actions
Resolved
Nov 13 at 03:39pm CET
All analysis back to normal.
Affected services
Created
Nov 13 at 02:45pm CET
We’ve identified a bug in our analysis system that is causing crashes in the main pipeline and resulting in a high error rate. Our team is actively working on a fix, which will be released as soon as possible.
Please forgive us for the inconvenience.
Affected services